Перейти к содержимому


Фото
- - - - -

Очень нужен Acrobat Reader 5.0 !!!


  • Чтобы отвечать, сперва войдите на форум
5 ответов в теме

#1 Мельдоний

Мельдоний

    Старожил

  • Свои люди
  • ФишкаФишкаФишкаФишкаФишкаФишкаФишка
  • 4 486 Сообщений:

Опубликовано 11 Февраль 2010 - 11:22

Выручайте !!! Очень нужен Acrobat Reader 5.0 !!!
  • -3

#2 Ieroglif

Ieroglif

    Разоритель буржуев Робин

  • Administrators
  • 19 032 Сообщений:

Опубликовано 11 Февраль 2010 - 12:45

Hobit, английский - http://www.oldversio...ader_5.0.5.html, руСЕфЕкация - http://softsearch.ru...-download.shtml

P.S. Спонсор этого поста - поисковая система Google. Время на поиск меньше, чем на написание темы :)
Так кто из нас хуже, кто чудовище? Я, приказавший скинуть вам брюки, или вы, готовый оголить свой зад?
   — Пьер Рамбаль-Коше(с)Игрушка

Все, написанное мной, является оценочным суждением.


#3 Мельдоний

Мельдоний

    Старожил

  • Свои люди
  • ФишкаФишкаФишкаФишкаФишкаФишкаФишка
  • 4 486 Сообщений:

Опубликовано 11 Февраль 2010 - 16:29

Ieroglif, Спасибо, но после скачивания при установке какой-то ERROR он мне выдаёт с Вашей русифицированной ссылки...
  • -2

#4 Мельдоний

Мельдоний

    Старожил

  • Свои люди
  • ФишкаФишкаФишкаФишкаФишкаФишкаФишка
  • 4 486 Сообщений:

Опубликовано 11 Февраль 2010 - 17:05

Ещё раз СПАСИБО ! Версия на англ. яз-ке встала ! :О
  • 0

#5 Ieroglif

Ieroglif

    Разоритель буржуев Робин

  • Administrators
  • 19 032 Сообщений:

Опубликовано 11 Февраль 2010 - 17:11

Hobit, ну, пользуйтесь английским. Да, я не написал, что надо было скачать сначала английскую версию и установить, а уже при необходимости поверх ставить русификацию... Сорри...
Так кто из нас хуже, кто чудовище? Я, приказавший скинуть вам брюки, или вы, готовый оголить свой зад?
   — Пьер Рамбаль-Коше(с)Игрушка

Все, написанное мной, является оценочным суждением.


#6 Мельдоний

Мельдоний

    Старожил

  • Свои люди
  • ФишкаФишкаФишкаФишкаФишкаФишкаФишка
  • 4 486 Сообщений:

Опубликовано 13 Февраль 2010 - 23:28

Да есть 9.3.... Просто ставлю прогу одну, а она (ссобака)) требует именно 5го...

Изменено: Тайлер Дерден, 13 Февраль 2010 - 23:31

  • 0




0 пользователей читают эту тему

0 пользователей, 0 гостей, 0 невидимых